<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES">
<head>

<title>Carabineros arrestó a sujeto que era buscado por Tribunales de Valdivia  on  Correo del Lago</title><link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/jquery/jquery.min.js"></script>
<script type="text/javascript">//<![CDATA[
if(jQuery.easing.easeOutExpo==undefined){
document.write('<script src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/jquery/jquery-ui.min.js"><\/script>');
}
//]]></script>
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/jquery/jquery-noconflict.js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Correo del Lago &raquo; Feed" href="http://correodellago.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Lago &raquo; RSS de los comentarios" href="http://correodellago.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Lago &raquo; Carabineros arrestó a sujeto que era buscado por Tribunales de Valdivia RSS de los comentarios" href="http://correodellago.com/carabineros-arresto-a-sujeto-que-era-buscado-por-tribunales-de-valdivia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correodellago.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://correodellago.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='http://correodellago.com/wp-content/themes/correo_del_lago_wp/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='showbiz-settings-css'  href='http://correodellago.com/wp-content/plugins/showbiz/showbiz-plugin/css/settings.css?rev=1.4.1&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://correodellago.com/wp-content/plugins/showbiz/showbiz-plugin/fancybox/jquery.fancybox.css?rev=1.4.1&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://correodellago.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/showbiz/showbiz-plugin/fancybox/jquery.fancybox.pack.js?rev=1.4.1&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/showbiz/showbiz-plugin/js/jquery.themepunch.plugins.min.js?rev=1.4.1&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/showbiz/showbiz-plugin/js/jquery.themepunch.showbizpro.min.js?rev=1.4.1&#038;ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://correodellago.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correodellago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correodellago.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agredió a otra mujer: Joven fue arrestada en Curarrehue' href='http://correodellago.com/agredio-a-otra-mujer-joven-fue-arrestada-en-curarrehue/' />
<link rel='next' title='Cae banda de ladrones: Robaban en perfumería' href='http://correodellago.com/cae-banda-de-ladrones-robaban-en-perfumeria/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://correodellago.com/carabineros-arresto-a-sujeto-que-era-buscado-por-tribunales-de-valdivia/" />
<link rel='shortlink' href='http://correodellago.com/?p=11827' />
<link rel="alternate" type="application/json+oembed" href="http://correodellago.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreodellago.com%2Fcarabineros-arresto-a-sujeto-que-era-buscado-por-tribunales-de-valdivia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correodellago.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreodellago.com%2Fcarabineros-arresto-a-sujeto-que-era-buscado-por-tribunales-de-valdivia%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px;width:100%; max-width:260px; height:100%; max-height:320px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.46" /> -->
	
	<script type="text/javascript">
				

		jQuery(document).ready( function() {
									var myMenu = new MenuMatic({
								tabletWidth:1400,
								effect:"slide & fade",
								duration:1000,
								physics: 'easeOutExpo',
								hideDelay:500,
								orientation:"horizontal",
								tweakInitial:{x:0, y:0},
																	                    	            direction:{    x: 'right',    y: 'down' },
																opacity:100            });
						});


		
    </script>

<!-- Css and js addons for vertex features -->
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald" />
<style type="text/css"> 




/* MAX IMAGE WIDTH */

img {
height:auto !important;
max-width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}

.full_width {
width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}




.S5_submenu_itemTablet{
background:none !important;
}


#s5_responsive_modile_drop_down_wrap input {
width:96% !important;
}
#s5_responsive_mobile_drop_down_search input {
width:100% !important;
}



@media screen and (max-width: 750px){
	body {
	height:100% !important;
	position:relative !important;
	padding-bottom:48px !important;
	}
}

@media screen and (max-width: 970px){
	#subMenusContainer .S5_subtext {
	width:85%;
	}
}


	#s5_responsive_mobile_bottom_bar, #s5_responsive_mobile_top_bar {
	background:#0B0B0B;
	background: -moz-linear-gradient(top, #272727 0%, #0B0B0B 100%); /* FF3.6+ */
	background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#272727), color-stop(100%,#0B0B0B)); /* Chrome,Safari4+ */
	background: -webkit-linear-gradient(top, #272727 0%,#0B0B0B 100%); /* Chrome10+,Safari5.1+ */
	background: -o-linear-gradient(top, #272727 0%,#0B0B0B 100%); /* Opera11.10+ */
	background: -ms-linear-gradient(top, #272727 0%,#0B0B0B 100%); /* IE10+ */
	background: linear-gradient(top, #272727 0%,#0B0B0B 100%); /* W3C */
			font-family: Oswald !important;
	}
	
	.s5_responsive_mobile_drop_down_inner, .s5_responsive_mobile_drop_down_inner input, .s5_responsive_mobile_drop_down_inner button, .s5_responsive_mobile_drop_down_inner .button, #s5_responsive_mobile_drop_down_search .validate {
	font-family: Oswald !important;
	}
	
	.s5_responsive_mobile_drop_down_inner button:hover, .s5_responsive_mobile_drop_down_inner .button:hover {
	background:#0B0B0B !important;
	}
	
	#s5_responsive_mobile_drop_down_menu, #s5_responsive_mobile_drop_down_menu a, #s5_responsive_mobile_drop_down_login a {
	font-family: Oswald !important;
	color:#FFFFFF !important;
	}
	
	#s5_responsive_mobile_bar_active, #s5_responsive_mobile_drop_down_menu .current a, .s5_responsive_mobile_drop_down_inner .s5_mod_h3, .s5_responsive_mobile_drop_down_inner .s5_h3_first {
	color:#d11414 !important;
	}
	
	.s5_responsive_mobile_drop_down_inner button, .s5_responsive_mobile_drop_down_inner .button {
	background:#d11414 !important;
	}
	
	#s5_responsive_mobile_drop_down_menu .active ul li, #s5_responsive_mobile_drop_down_menu .current ul li a, #s5_responsive_switch_mobile a, #s5_responsive_switch_desktop a, #s5_responsive_modile_drop_down_wrap {
	color:#FFFFFF !important;
	}
	
	#s5_responsive_mobile_toggle_click_menu span {
	border-right:solid 1px #272727;
	}

	#s5_responsive_mobile_toggle_click_menu {
	border-right:solid 1px #0B0B0B;
	}

	#s5_responsive_mobile_toggle_click_search span, #s5_responsive_mobile_toggle_click_register span, #s5_responsive_mobile_toggle_click_login span, #s5_responsive_mobile_scroll a {
	border-left:solid 1px #272727;
	}

	#s5_responsive_mobile_toggle_click_search, #s5_responsive_mobile_toggle_click_register, #s5_responsive_mobile_toggle_click_login, #s5_responsive_mobile_scroll {
	border-left:solid 1px #0B0B0B;
	}

	.s5_responsive_mobile_open, .s5_responsive_mobile_closed:hover, #s5_responsive_mobile_scroll:hover {
	background:#272727;
	}

	#s5_responsive_mobile_drop_down_menu .s5_responsive_mobile_drop_down_inner, #s5_responsive_mobile_drop_down_register .s5_responsive_mobile_drop_down_inner, #s5_responsive_mobile_drop_down_login .s5_responsive_mobile_drop_down_inner, #s5_responsive_mobile_drop_down_search .s5_responsive_mobile_drop_down_inner {
	background:#272727;
	}





	.s5_wrap {
	max-width:1300px !important;
	}
	




	@media screen and (max-width: 970px){
	
		#s5_right_top_wrap {
		width:268px !important;
		}
		#s5_right_inset_wrap {
		width:268px !important;
		}
		#s5_right_wrap {
		width:268px !important;
		}
		#s5_right_bottom_wrap {
		width:268px !important;
		}
		#s5_left_top_wrap {
		width:0px !important;
		}
		#s5_left_inset_wrap {
		width:0px !important;
		}
		#s5_left_wrap {
		width:0px !important;
		}
		#s5_left_bottom_wrap {
		width:0px !important;
		}
		#s5_right_column_wrap {
		width:268px !important;
		margin-left:-268px !important;
		}
		#s5_left_column_wrap {
		width:0px !important;
		}
		#s5_center_column_wrap_inner {
		margin-left:0px !important;
		margin-right:268px !important;
		}
	
	}
	








































</style><script type="text/javascript">//<![CDATA[









//]]></script>
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/s5_flex_menu.js"></script>
<link rel="stylesheet" href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/s5_flex_menu.css" type="text/css" />

<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=ABeeZee" />

<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/multibox/multibox.css" rel="stylesheet" type="text/css" />
<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/multibox/ajax.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/multibox/overlay.js"></script>
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/multibox/multibox.js"></script>


<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/s5_font_adjuster.js"></script>



	<link rel="stylesheet" type="text/css" href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/s5_responsive_bars.css" />
	<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/s5_responsive_hide_classes.css" rel="stylesheet" type="text/css" />


	<link rel="stylesheet" type="text/css" href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/s5_responsive.css" />
	
	

<link rel="stylesheet" type="text/css" href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/custom.css" />

<!-- Info Slide Script - Called in header so css validates -->
<link href="http://correodellago.com/wp-content/themes/correo_del_lago_wp/css/s5_info_slide.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/s5_info_slide.js"></script>


<!-- File compression. Needs to be called last on this file -->
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->



<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=ABeeZee" />

<style type="text/css">
body {font-family: 'ABeeZee',Helvetica,Arial,Sans-Serif ;
background:#F0F0F0;
}

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: ABeeZee;
}

#s5_menu_wrap, .s5_mod_h3 {
text-transform:uppercase;
}


#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #BDBDBD;
-moz-box-shadow: 0 0px 8px #BDBDBD;
box-shadow: 0 0px 8px #BDBDBD;
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#d11414;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a, .btn-link {
color:#d11414;
}

.btn-primary, .button, li.pagenav-next, li.pagenav-prev, .validate, .dropdown-menu li > a:hover, .dropdown-menu li > a:focus, .dropdown-submenu:hover > a, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-list > .active > a, .nav-list > .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-group.open .btn-primary.dropdown-toggle, .pager a {
background:#d11414;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #d11414;
}




/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'ABeeZee',Helvetica,Arial,Sans-Serif ;}
.s5_wrap{width:960px;}
</style>
</head>

<body id="s5_body">

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Call top bar for mobile devices if layout is responsive -->	
	
<!-- s5_responsive_mobile_top_bar_spacer must be called to keep a space at the top of the page since s5_responsive_mobile_top_bar_wrap is position absolute. -->
<div id="s5_responsive_mobile_top_bar_spacer"></div>

<!-- s5_responsive_mobile_top_bar_wrap must be called off the page and not with display:none or it will cause issues with the togglers. -->
<div id="s5_responsive_mobile_top_bar_wrap" style="margin-top:-50000px;position:absolute;z-index:20;top:0px">

	<div id="s5_responsive_mobile_top_bar" class="s5_responsive_mobile_bar_light">

			<div id="s5_responsive_mobile_toggle_click_menu" style="display:block;float:left">
				<span></span>
			</div>

							<div id="s5_responsive_mobile_bar_active">
					<span>
						<!--Indocadores Económicos -->
							<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Indicadores Económicos</title>
<style type="text/css">
body,td,th {
	font-family: Arial, Helvetica, sans-serif;
	color: #C30;
	font-size: 12px;
}
.indicadores {
	font-weight: bold;
	color: #666;
}
.sepa {
	color: #999;
}
body {
	margin: 0px;
	padding: 0px;
}
</style>
</head>

<body>

<span class="indicadores">USD:</span>$674,18<span class="sepa"> | </span><span class="indicadores">EUR:</span>$757,00<span class="sepa"> | </span><span class="indicadores">UF:</span>$26.224,30
</body>
</html>                            <!--Fin Indicadores Económicos -->
					</span>
				</div>
			
			<div id="s5_responsive_mobile_toggle_click_login" style="display:none;float:right">
				<span></span>
			</div>

			<div id="s5_responsive_mobile_toggle_click_register" style="display:none;float:right">
				<span></span>
			</div>

			<div id="s5_responsive_mobile_toggle_click_search" style="display:block;float:right">
				<span></span>
			</div>

		<div style="clear:both;height:0px"></div>

	</div>

	<div id="s5_responsive_modile_drop_down_wrap" class="s5_responsive_modile_drop_down_wrap_loading">
		<div id="s5_responsive_mobile_drop_down_menu">
			<div class="s5_responsive_mobile_drop_down_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
									<ul id="mobile_menu" class="menu"><li><a>Inicio</a></li>
<li><a href="http://correodellago.com/category/noticias-de-villarrica/">Villarrica</a></li>
<li><a href="http://correodellago.com/category/noticias-de-pucon/">Pucón</a></li>
<li><a href="http://correodellago.com/category/policiales/">Policiales</a></li>
<li><a href="http://correodellago.com/category/noticias-de-deporte/">Deportes</a></li>
<li><a href="http://correodellago.com/category/correocopuchas/">Correocopuchas</a></li>
<li><a href="http://correodellago.com/category/editorial/">Editorial</a></li>
<li><a href="http://correodellago.com/formulario-de-contacto-correo-del-lago/">Contacto</a></li>
</ul>							</div>
		</div>

		<div id="s5_responsive_mobile_drop_down_search">
			<div class="s5_responsive_mobile_drop_down_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
								  					<form method="post" action="http://correodellago.com/">
						<input type="text" onfocus="if (this.value=='Buscar...') this.value='';" onblur="if (this.value=='') this.value='Buscar...';" value="Buscar..." id="s5_responsive_mobile_search" name="searchword" />
						<input type="hidden" value="search" name="task" />
						<input type="hidden" value="com_search" name="option" />
						<input type="hidden" value="1" name="Itemid" />
					</form>
							</div>
		</div>

		<div id="s5_responsive_mobile_drop_down_login">
			<div class="s5_responsive_mobile_drop_down_inner" id="s5_responsive_mobile_drop_down_login_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
			</div>
		</div>

		
		<div id="s5_responsive_mobile_drop_down_register">
			<div class="s5_responsive_mobile_drop_down_inner" id="s5_responsive_mobile_drop_down_register_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
			</div>
		</div>

		
	</div>

</div>

<script type="text/javascript">
	var s5_responsive_login_url = "";
	var s5_responsive_register_url = "";
</script>
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/s5_responsive_mobile_bar.js?t=1"></script>

<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Body Padding Div Used For Responsive Spacing -->
<div id="s5_body_padding">

	<!-- Header -->
		<div id="s5_header_area1">
		<div id="s5_header_area2">
		<div id="s5_header_area_inner" class="s5_wrap">
		<div id="s5_header_area_inner2">
			<div id="s5_header_wrap">

									<img alt="logo"  style="height:122px;width:944px" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/images/s5_logo.jpg" id="s5_logo" onClick="window.document.location.href='http://correodellago.com'" />
				
				
				<div style="clear:both; height:0px"></div>
			</div>

							<div id="s5_menu_wrap">
											<ul id="s5_nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><span class="s5_level1_span1"><span class="s5_level1_span2"><a>  <span onclick="window.document.location.href=''">Inicio </span> </a></span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9438"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/category/noticias-de-villarrica/">  <span onclick="window.document.location.href='http://correodellago.com/category/noticias-de-villarrica/'">Villarrica </span> </a></span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/category/noticias-de-pucon/">  <span onclick="window.document.location.href='http://correodellago.com/category/noticias-de-pucon/'">Pucón </span> </a><span class="S5_parent_subtext" onclick="window.document.location.href=&quot;http://correodellago.com/category/noticias-de-pucon/&quot;">Noticias de Pucón</span></span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/category/policiales/">  <span onclick="window.document.location.href='http://correodellago.com/category/policiales/'">Policiales </span> </a><span class="S5_parent_subtext" onclick="window.document.location.href=&quot;http://correodellago.com/category/policiales/&quot;">Noticias Policiales</span></span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/category/noticias-de-deporte/">  <span onclick="window.document.location.href='http://correodellago.com/category/noticias-de-deporte/'">Deportes </span> </a><span class="S5_parent_subtext" onclick="window.document.location.href=&quot;http://correodellago.com/category/noticias-de-deporte/&quot;">Noticias de deporte</span></span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/category/correocopuchas/">  <span onclick="window.document.location.href='http://correodellago.com/category/correocopuchas/'">Correocopuchas </span> </a><span class="S5_parent_subtext" onclick="window.document.location.href=&quot;http://correodellago.com/category/correocopuchas/&quot;">Correocopuchas</span></span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/category/editorial/">  <span onclick="window.document.location.href='http://correodellago.com/category/editorial/'">Editorial </span> </a><span class="S5_parent_subtext" onclick="window.document.location.href=&quot;http://correodellago.com/category/editorial/&quot;">Editorial</span></span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><span class="s5_level1_span1"><span class="s5_level1_span2"><a href="http://correodellago.com/formulario-de-contacto-correo-del-lago/">  <span onclick="window.document.location.href='http://correodellago.com/formulario-de-contacto-correo-del-lago/'">Contacto </span> </a></span></span></li>
</ul>                        															<div style="clear:both; height:0px"></div>
				</div>
			
							<div id="s5_breadcrumb_fonts_wrap">
											<div id="s5_breadcrumb_wrap">
                        	<!--Indocadores Económicos -->
							<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Indicadores Económicos</title>
<style type="text/css">
body,td,th {
	font-family: Arial, Helvetica, sans-serif;
	color: #C30;
	font-size: 12px;
}
.indicadores {
	font-weight: bold;
	color: #666;
}
.sepa {
	color: #999;
}
body {
	margin: 0px;
	padding: 0px;
}
</style>
</head>

<body>

<span class="indicadores">Dolar Obs.: </span>$674,18<span class="sepa"> | </span><span class="indicadores">Euro: </span>$757,00<span class="sepa"> | </span><span class="indicadores">UF: </span>$26.224,30<span class="sepa"> | </span><span class="indicadores">UTM: </span>$45.999,00<span class="sepa"> | </span><span class="indicadores">IPC: </span>0,0</body>
</html>                            <!--Fin Indicadores Económicos -->
						</div>
					
											<div id="s5_social_wrap1">
							<div id="s5_social_wrap_inner">

								
																	<div id="fontControls"></div>
								
							</div>
						</div>
					
				<div style="clear:both;height:0px"></div>
				</div>

			
		</div>
		</div>
		</div>
		</div>
	<!-- End Header -->



	<!-- Top Row1 -->
			<!-- End Top Row1 -->



	<!-- Top Row2 -->
			<!-- End Top Row2 -->



	<!-- Top Row3 -->
			<!-- End Top Row3 -->



	<!-- Center area -->
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap">

		<!-- Above Columns Wrap -->
						<div id="s5_above_columns_wrap1">
			<div id="s5_above_columns_wrap2">
			<div id="s5_above_columns_inner" class="s5_wrap">


													<div id="s5_above_columns_1" class="s5_float_left" style="width:25%">
								<div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget">
<div class="g g-1"><div class="g-single a-7"><a href="%link%"><img src="http://correodellago.com/wp-content/uploads/2014/01/publicidad2.png" /></a></div></div></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>							</div>
						
													<div id="s5_above_columns_2" class="s5_float_left" style="width:25%">
								<div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsMTA=" href="%link%"><img src="http://correodellago.com/wp-content/uploads/2014/01/contrata22.png" /></a></div></div></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>							</div>
						
													<div id="s5_above_columns_3" class="s5_float_left" style="width:25%">
								<div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><div class="g g-3"><div class="g-single a-8"><a href="%link%"><img src="http://correodellago.com/wp-content/uploads/2014/01/publicidad1.png" /></a></div></div></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>							</div>
						
													<div id="s5_above_columns_4" class="s5_float_left" style="width:25%">
								<div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><div class="g g-4"><div class="g-single a-4"><a class="gofollow" data-track="NCw0LDEsMTA=" href="%link%"><img src="http://correodellago.com/wp-content/uploads/2014/01/contrata22.png" /></a></div></div>
</div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>							</div>
						
						
												<div style="clear:both; height:0px"></div>

			</div>
			</div>
			</div>
					<!-- End Above Columns Wrap -->

			<!-- Columns wrap, contains left, right and center columns -->
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">

				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:268px;">

					
						<div id="s5_middle_top_wrap">

							<div id="s5_middle_top">
							<div id="s5_middle_top_inner">

																	<div id="s5_pos_middle_top_1" class="s5_float_left" style="width:100%">
										<div class="module_round_box_outer"><div class="module_round_box "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><a href="http://correodellago.com/wp-content/uploads/2016/09/municipales.pdf"><img style="text-align:center;" src="http://correodellago.com/wp-content/uploads/2016/09/tarifas-elecciones.jpg"></a></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>									</div>
								
								
								
								
								
																<div style="clear:both; height:0px"></div>

							</div>
							</div>

						</div>

					
					
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">

							
							
								



<div class="blog-featured"><!--%blog_heading%--><div><div class="article_column" style="width:100%;float:left;"><div class="item">		<div id="post-11827" class="post-11827 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-pucon">
		<div class="contentpaneopen_heading"><h2>				<a class="contentpagetitle" href="http://correodellago.com/carabineros-arresto-a-sujeto-que-era-buscado-por-tribunales-de-valdivia/" title="Permalink to: Carabineros arrestó a sujeto que era buscado por Tribunales de Valdivia">Carabineros arrestó a sujeto que era buscado por Tribunales de Valdivia</a>
		</h2><div style="clear:both;"></div></div><!--%date_block%-->			<div></div><div class="s5_contentwrapper"><div><img alt="Carabineros arrestó a sujeto que era buscado por Tribunales de Valdivia" style="position:relative;float:left;padding-right:10px;" src="http://correodellago.com/wp-content/uploads/2016/09/TRASLADO-1-600x231.jpg" />
				<h3><strong>Martes 13 septiembre 2016</strong></h3>
<p>Carabineros de Pucón detuvo este lunes a un hombre quien mantenía una orden de arresto pendiente emanada desde los Tribunales de Justicia de la Región de los Ríos. Los antecedentes fueron dados a conocer en la audiencia de control de la detención,</p>
<p>según lo expuesto por el magistrado Pablo Flores, el imputado identificado con las iniciales J.N.R.C., mantenía una orden de arresto ordenada por el Juzgado de Garantía de Valdivia luego que él no se presentara para una audiencia de comunicación de cargos por el delito de lesiones, y ante su incomparecencia se ordenó su arresto, el cual se ejecutó por personal de la SIP de la 9ª Comisaría de Pucón.<span id="more-11827"></span></p>
<p>Posteriormente el magistrado expuso que desde la Región de los Ríos, se solicitó que se controlara la detención de este joven y que se ordenara su traslado al Juzgado de Valdivia, por lo que se decretó su ingreso en calidad de preso en tránsito, debiendo ser personal de Gendarmería quienes efectúen el traslado de J.N.R.C. hoy martes a Valdivia para enfrentar el proceso que se lleva en su contra.</p>
						<!-- .entry-content -->
	

			
			</div></div>

		</div><!-- #post-## -->
		</div><span class="article_separator">&nbsp;</span><div class="artseperator"></div><div style="clear:both;height:0px"></div></div></div></div>								<div style="clear:both;height:0px"></div>

							
							
						</div>
						</div>

					
					
						<div id="s5_middle_bottom_wrap">

							<div id="s5_middle_bottom">
							<div id="s5_middle_bottom_inner">

																	<div id="s5_pos_middle_bottom_1" class="s5_float_left" style="width:100%">
										<div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><!-- /*
 *
 * AHÍ Online Advertising | Comienzo OX JavaScript V.1 CORREO DEL LAGO -  - Footer inicio - Footer inicio (Full Banner)
 *
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "335441" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.ahi.cl/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="16f4683c55480548" name="16f4683c55480548" src="http://ox-d.ahi.cl/w/1.0/afr?auid=335441&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://ox-d.ahi.cl/w/1.0/rc?cs=16f4683c55480548&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.ahi.cl/w/1.0/ai?auid=335441&cs=16f4683c55480548&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

<!-- /* Fin OX JavaScript V.1 CORREO DEL LAGO -  - Footer inicio - Footer inicio (Full Banner) */ --></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>									</div>
								
								
								
								
								
																<div style="clear:both; height:0px"></div>

							</div>
							</div>

						</div>

					
				</div>
				</div>
				<!-- Left column -->
								<!-- End Left column -->
				<!-- Right column -->
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:268px; margin-left:-268px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:268px">
								<div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><!-- IMAGEN -->
<!--FIN IMAGEN -->

<!--REPRODUCTOR-->
<p><script>		jQuery(function() {			jQuery("#lbg_audio4_html5_shoutcast_2").audio4_html5({				skin:"blackControllers",				playerWidth:255,				responsive:false,				initialVolume:0.5,				autoPlay:true,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#000000",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:false,				showRadioStation:true,				showTitle:true,				showNextPrevBut:false,				autoHidePlayButton:false,								showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"HTML5 Radio Player With Playlist - Shoutcast and Icecast",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				showTwitterBut:false,				beneathTitleBackgroundColor_VisiblePlaylist:"#dd1112",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#dd1112",				beneathTitleBackgroundOpacity_HiddenPlaylist:100,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:3,				translateRadioStation:"Radio: ",				translateSongTitle:"Now Playing: ",				translateReadingData:"reading data...",				translateAllRadioStations:"ALL RADIO STATIONS",				showPlaylistBut:false,				showPlaylist:false,								showPlaylistOnInit:false,								playlistTopPos:6,								playlistBgColor:"#c55151",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#00000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#c55151",					categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",								numberOfThumbsPerScreen:7,				playlistPadding:18,								firstCateg:"ALL RADIO STATIONS",				showCategories:false,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,								showSearchArea:false,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",								showPlaylistNumber:true,				pathToAjaxFiles:"http://correodellago.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/",				nowPlayingInterval:15,					grabLastFmPhoto:true,				grabStreamnameAndGenre:true,				noImageAvailable:"http://correodellago.com/wp-content/uploads/2015/03/noimageavailable2.jpg"			});		});	</script>	    <div class="audio4_html5">            <audio id="lbg_audio4_html5_shoutcast_2" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://104.156.247.103:8014/;</li><li class="xstation">Correo del Lago</li><li class="xcategory">Correo del Lago</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>                </audio>          </div>             	<br style="clear:both;"></p>

<br/>
<!--FIN REPRODUCTOR-->

<!--IMAGENES -->
<img class="size-full wp-image-1873" src="http://correodellago.com/wp-content/uploads/2014/09/Escucha-On-line_MOVILES.jpg" alt="Escucha On-line_MOVILES" width="250" height="162" />

<a href="rtsp://sisteplay1.streamwowza.com:1935/radiohd/hvcuh"><img class="size-full wp-image-1874" src="http://correodellago.com/wp-content/uploads/2014/09/Correodellagomoviles_01.png" alt="Correodellagomoviles_01" width="77" height="67" /></a><a href="http://sisteplay1.streamwowza.com:1935/radiohd/hvcuh/playlist.m3u8"><img class="size-medium wp-image-1875" src="http://correodellago.com/wp-content/uploads/2014/09/Correodellagomoviles_02.png" alt="Correodellagomoviles_02" width="111" height="67" /></a><a href="rtsp://sisteplay1.streamwowza.com:1935/radiohd/hvcuh"><img class="size-medium wp-image-1876" src="http://correodellago.com/wp-content/uploads/2014/09/Correodellagomoviles_03.jpg" alt="Correodellagomoviles_03" width="62" height="67" /></a>
<!-- FIN IMAGENES -->

<!--PUBLICIDAD-->
<div class="g g-6"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSw2LDEsMTA=" href="http://www.fuegopatagon.cl"><img src="http://correodellago.com/wp-content/uploads/2015/11/HOSPEDAJE-PTO-VARAS.jpg" /></a></div></div>
<!--FIN PUBLICIDAD--></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div><div class="module_round_box_outer"><div class="module_round_box"><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content"><!--<span class="s5_h3_first">El</span> tiempo--><div id="woeid-349971" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Viento:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humedad:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibilidad:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Amanecer:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Anochecer:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-349971' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 349971,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 0,
                        locale: 'es_ES',
                        timestamp: '1473808562',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div><div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><!-- /*
 *
 * AHÍ Online Advertising | Comienzo OX JavaScript V.1 CORREO DEL LAGO -  - Inicio - Inicio 1 (Cuadrado)
 *
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "335436" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.ahi.cl/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="6cacf5a7c8aac13b" name="6cacf5a7c8aac13b" src="http://ox-d.ahi.cl/w/1.0/afr?auid=335436&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="250" height="250"><a href="http://ox-d.ahi.cl/w/1.0/rc?cs=6cacf5a7c8aac13b&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.ahi.cl/w/1.0/ai?auid=335436&cs=6cacf5a7c8aac13b&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

<!-- /* Fin OX JavaScript V.1 CORREO DEL LAGO -  - Inicio - Inicio 1 (Cuadrado) */ --></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div><div class="module_round_box_outer"><div class="module_round_box-dark "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_h3_outer"><h3 class="s5_mod_h3"><span class="s5_h3_outer"><span class="s5_h3_first">Cartas</span> por Correo</span></h3></div><div class="s5_mod_content">			<div class="textwidget"><ul class="menu">
<li class="item-482"><a href="http://correodellago.com/category/cartas-por-correo/">Cartas al Director</a></li><li class="item-480"><a href="/index.php/enviar-cartas-correo-del-lago">Enviar Cartas al Director</a></li></ul></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div><div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><h4 style="text-align:center;">
“Los recuerdos no son sino la aparición en el presente de una vida imposible de atrapar”
</h4></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div><div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><!--Publicidad Home Derecha Grande 1 -->

<div style="text-align:center;">


<div class="g g-5"><div class="g-single a-5"><a href="%link%"><img src="http://correodellago.com/wp-content/uploads/2014/01/propiedades_geosur.jpg" /></a></div></div>



</div></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div><div class="module_round_box_outer"><div class="module_round_box-none "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content">			<div class="textwidget"><div class="s5_greenbox">
<div class="point">
<p style="font-size:15px; color:#FFF; text-align:center;">
Los invitamos a ver las fotografías de la Gala Aniversario del Correo del Lago
</p>
<p style="font-size:15px; color:#FFF; text-align:center;">
<a style="color:#FFF; text-align:center;" href="http://correodellago.com/gala-aniversario-correo-del-lago-2014/">Click Aquí para ver todas las fotografías</a>
</p>
</div>
</div></div>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>							</div>
																	</div>
					</div>
								<!-- End Right column -->
			</div>
			</div>
			<!-- End columns wrap -->

		<!-- Below Columns Wrap -->
					<!-- End Below Columns Wrap -->


		</div>
		</div>
		</div>
			<!-- End Center area -->


	<!-- Bottom Row1 -->
					<div id="s5_bottom_row1_area1">
			<div id="s5_bottom_row1_area2">
			<div id="s5_bottom_row1_area_inner" class="s5_wrap">

				<div id="s5_bottom_row1_wrap">
					<div id="s5_bottom_row1">
					<div id="s5_bottom_row1_inner">

													<div id="s5_pos_bottom_row1_1" class="s5_float_left" style="width:50%">
										<div class="module_round_box_outer"><div class="module_round_box "><div class="s5_module_box_1"><div class="s5_module_box_2">		<div class="s5_mod_h3_outer"><h3 class="s5_mod_h3"><span class="s5_h3_outer"><span class="s5_h3_first">Ultimas</span> Noticias</span></h3></div><div class="s5_mod_content">		<ul>
					<li>
				<a href="http://correodellago.com/cae-banda-de-ladrones-robaban-en-perfumeria/">Cae banda de ladrones: Robaban en perfumería</a>
						</li>
					<li>
				<a href="http://correodellago.com/carabineros-arresto-a-sujeto-que-era-buscado-por-tribunales-de-valdivia/">Carabineros arrestó a sujeto que era buscado por Tribunales de Valdivia</a>
						</li>
					<li>
				<a href="http://correodellago.com/agredio-a-otra-mujer-joven-fue-arrestada-en-curarrehue/">Agredió a otra mujer: Joven fue arrestada en Curarrehue</a>
						</li>
					<li>
				<a href="http://correodellago.com/frases-por-correo-316/">Frases por correo</a>
						</li>
					<li>
				<a href="http://correodellago.com/editorial-350/">Editorial</a>
						</li>
				</ul>
		</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>									</div>
						
													<div id="s5_pos_bottom_row1_2" class="s5_float_left" style="width:50%">
								<div class="module_round_box_outer"><div class="module_round_box "><div class="s5_module_box_1"><div class="s5_module_box_2"><div class="s5_mod_content"><!--<span class="s5_h3_first">Categorías</span>--><div class="tagcloud"><a href='http://correodellago.com/category/cartas-por-correo/' class='tag-link-11 tag-link-position-1' title='401 temas' style='font-size: 18.230769230769pt;'>Cartas</a>
<a href='http://correodellago.com/category/correocopuchas/' class='tag-link-6 tag-link-position-2' title='460 temas' style='font-size: 18.553846153846pt;'>Correocopuchas</a>
<a href='http://correodellago.com/category/noticias-de-deporte/' class='tag-link-5 tag-link-position-3' title='1.111 temas' style='font-size: 20.653846153846pt;'>Deportes</a>
<a href='http://correodellago.com/category/editorial/' class='tag-link-8 tag-link-position-4' title='465 temas' style='font-size: 18.607692307692pt;'>Editorial</a>
<a href='http://correodellago.com/category/frases-por-correo/' class='tag-link-9 tag-link-position-5' title='290 temas' style='font-size: 17.476923076923pt;'>Frases por correo</a>
<a href='http://correodellago.com/category/inicio/' class='tag-link-10 tag-link-position-6' title='7 temas' style='font-size: 9.0769230769231pt;'>Inicio</a>
<a href='http://correodellago.com/category/policiales/' class='tag-link-7 tag-link-position-7' title='1.843 temas' style='font-size: 21.838461538462pt;'>Policiales</a>
<a href='http://correodellago.com/category/noticias-de-pucon/' class='tag-link-4 tag-link-position-8' title='1.372 temas' style='font-size: 21.138461538462pt;'>Pucón</a>
<a href='http://correodellago.com/category/sin-categoria/' class='tag-link-1 tag-link-position-9' title='4 temas' style='font-size: 8pt;'>Sin categoría</a>
<a href='http://correodellago.com/category/noticias-de-villarrica/' class='tag-link-3 tag-link-position-10' title='2.002 temas' style='font-size: 22pt;'>Villarrica</a></div>
</div><div class="s5_clear_float" style="clear:both; height:0px"></div></div></div></div></div>							</div>
						
						
						
						
						
						<div style="clear:both; height:0px"></div>

					</div>
					</div>
				</div>

		</div>
		</div>
		</div>
			<!-- End Bottom Row1 -->


	<!-- Bottom Row2 -->
			<!-- End Bottom Row2 -->



	<!-- Bottom Row3 -->
			<!-- End Bottom Row3 -->


	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
		<div id="s5_footer_area_inner2">

							<div id="s5_footer">
					<span class="footerc">
Copyright &copy; 2016.  Correo del Lago.
Desarrollado y Administrado por <a href="http://www.felipecorrea.cl/" class="footerc" title="Felipe Correa M." target="blank">Felipe Correa M.</a>
</span>
				</div>
			
							<div id="s5_bottom_menu_wrap">
									</div>
						<div style="clear:both; height:0px"></div>

		</div>
		</div>
		</div>
		</div>
	<!-- End Footer Area -->

	<!-- Bottom Vertex Calls -->
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->
	<!-- Start compression if enabled -->
				<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
/*! Jquery scrollto function */
(function(a,c){var b=(function(){var d=c(a.documentElement),f=c(a.body),e;if(d.scrollTop()){return d}else{e=f.scrollTop();if(f.scrollTop(e+1).scrollTop()==e){return d}else{return f.scrollTop(e)}}}());c.fn.smoothScroll=function(d){d=~~d||400;return this.find('a[href*="#"]').click(function(f){var g=this.hash,e=c(g);if(location.pathname.replace(/^\//,'')===this.pathname.replace(/^\//,'')&&location.hostname===this.hostname){if(e.length){f.preventDefault();b.stop().animate({scrollTop:e.offset().top},d,function(){location.hash=g})}}}).end()}}(document,jQuery));
jQuery(document).ready(function(){
		jQuery('html').smoothScroll(700);
	});
</script>
<div id="s5_scrolltopvar">
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
</div>
		</div>
		

		
		
	<script type="text/javascript">
		jQuery(document).ready(function($){
			$('.s5mb').each(function(i,z){if(!z.getAttribute('rel'))z.setAttribute('rel','[me]');});
		}(jQuery));
		var s5mbox = {};
		
				
		        jQuery(document).ready(function($){
				
		
		window.s5mbox = new multiBox({
			mbClass: '.s5mb',//class you need to add links that you want to trigger multiBox with (remember and update CSS files)
			container: $(document.body),//where to inject multiBox
			path: 'http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/multibox/',//path to mp3player and flvplayer etc
			useOverlay: true,//detect overlay setting
			maxSize: {w:600, h:400},//max dimensions (width,height) - set to null to disable resizing
			movieSize: {w:400, h:300},
			addDownload: false,//do you want the files to be downloadable?
			descClassName: 's5_multibox',//the class name of the description divs
			pathToDownloadScript: 'http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/multibox/forceDownload.asp',//if above is true, specify path to download script (classicASP and ASP.NET versions included)
			addRollover: true,//add rollover fade to each multibox link
			addOverlayIcon: false,//adds overlay icons to images within multibox links
			addChain: false,//cycle through all images fading them out then in
			recalcTop: true,//subtract the height of controls panel from top position
			addTips: true,//adds MooTools built in 'Tips' class to each element (see: http://mootools.net/docs/Plugins/Tips)
			autoOpen: 0//to auto open a multiBox element on page load change to (1, 2, or 3 etc)
		});
		

		}(jQuery));
						Eventx.onResizend(function(){		
				s5mbox.resize(); 
			});
						
	</script>


			
<script type="text/javascript">//<![CDATA[
	var s5_resize_columns = "all";
	var s5_resize_columns_delay = "500";
	var s5_resize_columns_small_tablets = "default";
//]]></script>
<script type="text/javascript" src="http://correodellago.com/wp-content/themes/correo_del_lago_wp/js/s5_columns_equalizer.js"></script>
<!-- Additional scripts to load just before closing body tag -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30755378-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Info Slide script - JS and CSS called in header -->
		<script type='text/javascript'>
	new Slidex();
	</script>
	
<!-- File compression. Needs to be called last on this file -->
	
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->
	<div id="s5_responsive_mobile_bottom_bar_outer" style="display:none">
	<div id="s5_responsive_mobile_bottom_bar" class="s5_responsive_mobile_bar_light">
		<!-- Call mobile links if links are enabled and cookie is currently set to mobile -->
					<div id="s5_responsive_switch_mobile">
				<a id="s5_responsive_switch" href="?s5_responsive_switch_=0">Versión Completa</a>
			</div>
		
					<div id="s5_responsive_mobile_scroll">
				<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
			</div>
				<div style="clear:both;height:0px"></div>
	</div>
	</div>

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No hay resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/correodellago.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/correodellago.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correodellago.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://correodellago.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


	

	
<!-- End Body Padding -->
</div>

</body>
</html>